Спрятать Показать
Текущее время: 10 дек 2018, 17:24

Часовой пояс: UTC + 2 часа


Правила форума


Пожалуйста по вопросам ремонта, наладки и сервиса создавайте свои темы с конкретным и понятным названием в созданной теме указываете
1-Город преобретения техники
2-Общий пробег
3-Место вашего проживания
4-Ваши контактные данные, № моб.
Пишите пожалуйста чётко и конкретно проблему по существу, желательно с фото или видео. В таком случае есть большая вероятность что вам напишут или позвонят и постараются помочь решить вашу проблему с приглашением на СТО.



Начать новую тему Ответить на тему  [ Сообщений: 4 ] 
Автор Сообщение
СообщениеДобавлено: 02 авг 2017, 23:43 
Не в сети
Друг GEON клуба

Зарегистрирован: 29 сен 2016, 21:26
Сообщений: 61
Откуда: Львів
Мото: Geon Grandtour 400
Возраст: 25
Имя: Іван

Рейтинг: 2 [ ? ]
Щось у мене трапилось... поки з точністю не можу визначити проблему. Може ви щось порадите

Було так: їхав з Львова до Волині, після Львова заправився, завівся і поїхав, жодних проблем. Проїхав 150км обороти в середньому 4.5-5 тисяч на тахометрі і зупинився ще раз на заправці. Трохи дозаправився і збирався їхати далі і тут... нажимаю кнопку, щоб завести двигун, а воно мені щолкає (реле, раз за разом), блимає приборка, індикатор акумулятора блимає, бензонасос ледь крутить. Перший діагноз - сів акумулятор (рідний) і треба з буксиру завести. Для цього від’єднав спочатку фішку світла, щоб зменшити навантаження на генератор і акумулятор і без проблем завів з буксиру. Їхав ще 50 км, дивився на індикатор акумулятора під час руху, виглядає що заряжався, під кінець дороги показував він три поділки (в русі). Але коли заглушив мотоцикл і ще раз спробував завести (відразу), то проблема така ж як і була, щолкає реле, блимає приборка.

Сьогодні діагностували проблему.
1. Пробував зарядити рідний акумулятор саморобною зарядкою (кращої в селі не знайшов). Ніби заряжався, але результату не багато, тобто ніяких позитивних змін.
2. Пробували прикурити від автомобіля, і що дивно, то те що стартер крутив ледь-ледь, що й мотоцикл завестися не міг, навіть, коли автомобільний акумулятор під’їднювали напряму до стартера. На рідному акумуляторі кілька днів тому він набагато жвавіше крутився. До автомобільного акумулятора притензій нема, їздить він на іномарці Renault Kangoo (2011) року, під’єднювали як заведеним автомобільним мотором так і з заглушеним.
3. Подумали, що щось зі стартером - відкрутили і розкрутили його. Нічого проблемного не побачили. Підключали його без навантаження до акумулятора, то крутить.

Впринципі сьогодні діагностика цим і закінчилась... У мене таке враження, що стартеру зараз треба в кілька разів більше енергії, щоб крутитись, тому на рідному підсівшому акумуляторі він зовсім не крутиться, а при ’підкурені’ крутиться ледь-ледь. Таке можливо, щоб стартер наполовину замкнув чи як це можна було би назвати...? Другий варіант, що всередині мотору щось сталось і стартеру стало дуже важко крути шестерню, яка йде в мотор. Але це мабуть мало ймовірно, оскільки якщо завести мотоцикл з буксиру то їде він добре. Дивився до проводів, що йдуть до стартеру, то ніби все добре, замикань ніде не видно.

Буду радий за будь-які поради, як повернути мотоцикл до життя :)


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 02 авг 2017, 23:48 
Не в сети
Друг GEON клуба

Зарегистрирован: 29 сен 2016, 21:26
Сообщений: 61
Откуда: Львів
Мото: Geon Grandtour 400
Возраст: 25
Имя: Іван

Рейтинг: 2 [ ? ]
І те, що мене дивує тут:
1. Як міг акумулятор сісти (якщо раптом в ньому справа) під час активного рухy, при тому що перед тим жодних проблем з ним не мав.
2. Чому автомобільний акумулятор лише ледь-ледь крутить стартер. Впевнений, що з контактами проводів пробем нема, провід аж гріється, що значить що навантаження він має неабияке.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 03 авг 2017, 07:49 
Не в сети
GEON клабмэн
Аватар пользователя

Зарегистрирован: 11 фев 2011, 13:00
Сообщений: 18326
Откуда: Полтавская обл.
Мото: Benelli TNT-300 / ATV Jianshe 250 Wild Cat
Возраст: 51
Тел.: 068-168-32-08
Имя: Владимир

Рейтинг: 707 [ ? ]
Проверьте провод массы на моторе, проверьте реле стартера, пройдитесь по всем концевикам (на подножке, ручке сцепления) Если регулярно отключали мотор кнопкой " стоп двигатель" проверяйте и её, заодно и кнопку стартёра.
У меня в лесу было так, поворачиваю ключ всё включилось, насос закачал, нажимаю на старт тишина !!!.... Мотор завёлся только после четвёртого нажатия на старт. Дома проверил клеммы аккумулятора, они оказались с окислением, почистил и хорошо зажал клеммы больше такого не было.
Нужна ревизия системы запуска мотора Иван когда найдёте причину, пожалуйста опишите причину этой проблемы.

_________________
Делай что должно и будь что будет

Изображение


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 04 авг 2017, 18:38 
Не в сети
Друг GEON клуба

Зарегистрирован: 29 сен 2016, 21:26
Сообщений: 61
Откуда: Львів
Мото: Geon Grandtour 400
Возраст: 25
Имя: Іван

Рейтинг: 2 [ ? ]
Сьогодні взяв інший акумулятор і проблема вирішилась... Виявляється, що рідний акумулятор дуже швидко і неочікувано сів, і, мабуть, замкнув всередині, через що невдалось "підкурити" від автомобіля. Думаю від вібрацій всередині щось посипалось.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 4 ] 

Часовой пояс: UTC + 2 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Русская поддержка phpBB